<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="hy-AM"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="hy-AM"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="hy-AM"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="hy-AM" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
 
<meta charset="UTF-8"/>
<title>Սուտ չի ասել٫չի ասելու. Ծառուկյան դաշինքը Հայաստանի հյուսիսային շրջաններում էր | Հայաստանի Հանրային Ռադիո</title>
<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
 
<link rel="stylesheet" href="http://www.armradio.am/hy/wp-content/themes/armradiohy/style.css" type="text/css"/>
<meta name="viewport" content="width=device-width, user-scalable=no">
<link rel="stylesheet" href="http://www.armradio.am/hy/wp-content/themes/armradiohy/stylesheet/foundation-responsive.css">
<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.armradio.am/hy/wp-content/themes/armradiohy/stylesheet/ie7-style.css" /> 
	<![endif]-->
 
<meta name="description" content="Այսօր նախընտրական քարոզչության շրջանակներում Գագիկ Ծառուկյանը մեկնել է Հայաստանի հյուսիսային շրջաններ, հանդիպել նաեւ Արթիկ քաղաքի բնակիչներին: Նա նշել է, որ"/>
<link rel="canonical" href="http://www.armradio.am/hy/2017/03/16/%d5%bd%d5%b8%d6%82%d5%bf-%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d9%ab%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d5%b8%d6%82-%d5%ae%d5%a1%d5%bc%d5%b8%d6%82%d5%af%d5%b5%d5%a1%d5%b6-%d5%a4%d5%a1%d5%b7%d5%ab/"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Հայաստանի Հանրային Ռադիո &rarr; լրահոսը" href="http://www.armradio.am/hy/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Հայաստանի Հանրային Ռադիո &rarr; մեկնաբանությունների լրահոսը" href="http://www.armradio.am/hy/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.armradio.am\/hy\/wp-includes\/js\/wp-emoji-release.min.js?ver=3513e2b4ad163cc4e672dfd1e7a633b9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='style-custom-css' href='http://www.armradio.am/hy/wp-content/themes/armradiohy/style-custom.css?ver=3513e2b4ad163cc4e672dfd1e7a633b9' type='text/css' media='all'/>
<link rel='stylesheet' id='Google-Font-Droid+Serif-css' href='http://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=3513e2b4ad163cc4e672dfd1e7a633b9' type='text/css' media='all'/>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://www.armradio.am/hy/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all'/>
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>.addtoany_share_save_container{clear:both;margin:35px 0 0 0;}</style>
<link rel='stylesheet' id='superfish-css' href='http://www.armradio.am/hy/wp-content/themes/armradiohy/stylesheet/superfish.css?ver=3513e2b4ad163cc4e672dfd1e7a633b9' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='http://www.armradio.am/hy/wp-content/themes/armradiohy/stylesheet/fancybox.css?ver=3513e2b4ad163cc4e672dfd1e7a633b9' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-thumbs-css' href='http://www.armradio.am/hy/wp-content/themes/armradiohy/stylesheet/jquery.fancybox-thumbs.css?ver=3513e2b4ad163cc4e672dfd1e7a633b9' type='text/css' media='all'/>
<link rel='stylesheet' id='flex-slider-css' href='http://www.armradio.am/hy/wp-content/themes/armradiohy/stylesheet/flexslider.css?ver=3513e2b4ad163cc4e672dfd1e7a633b9' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.armradio.am/hy/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.armradio.am/hy/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.armradio.am/hy/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Տեղի է ունեցել «Լավագույն կին գործարար 2017» մրցանակաբաշխությունը' href='http://www.armradio.am/hy/2017/03/16/%d5%bf%d5%a5%d5%b2%d5%ab-%d5%a7-%d5%b8%d6%82%d5%b6%d5%a5%d6%81%d5%a5%d5%ac-%d5%ac%d5%a1%d5%be%d5%a1%d5%a3%d5%b8%d6%82%d5%b5%d5%b6-%d5%af%d5%ab%d5%b6-%d5%a3%d5%b8%d6%80%d5%ae%d5%a1%d6%80%d5%a1/'/>
<link rel='next' title='Մատչելի գնով պարարտանյութ տրամադրելու ծրագիրը՝ օրակարգում' href='http://www.armradio.am/hy/2017/03/16/%d5%b4%d5%a1%d5%bf%d5%b9%d5%a5%d5%ac%d5%ab-%d5%a3%d5%b6%d5%b8%d5%be-%d5%ba%d5%a1%d6%80%d5%a1%d6%80%d5%bf%d5%a1%d5%b6%d5%b5%d5%b8%d6%82%d5%a9-%d5%bf%d6%80%d5%a1%d5%b4%d5%a1%d5%a4%d6%80%d5%a5%d5%ac/'/>
<link rel='shortlink' href='http://www.armradio.am/hy/?p=160983'/>
<link rel="alternate" type="application/json+oembed" href="http://www.armradio.am/hy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.armradio.am%2Fhy%2F2017%2F03%2F16%2F%25d5%25bd%25d5%25b8%25d6%2582%25d5%25bf-%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d9%25ab%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d5%25b8%25d6%2582-%25d5%25ae%25d5%25a1%25d5%25bc%25d5%25b8%25d6%2582%25d5%25af%25d5%25b5%25d5%25a1%25d5%25b6-%25d5%25a4%25d5%25a1%25d5%25b7%25d5%25ab%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.armradio.am/hy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.armradio.am%2Fhy%2F2017%2F03%2F16%2F%25d5%25bd%25d5%25b8%25d6%2582%25d5%25bf-%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d9%25ab%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d5%25b8%25d6%2582-%25d5%25ae%25d5%25a1%25d5%25bc%25d5%25b8%25d6%2582%25d5%25af%25d5%25b5%25d5%25a1%25d5%25b6-%25d5%25a4%25d5%25a1%25d5%25b7%25d5%25ab%2F&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.track_links = 'ga';
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'armradio|R_3280bc59a1a640989b11fd2d43216fe1';
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="328213823966594"/><meta property="fb:admins" content="100000160611638,100001072266474"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.armradio.am/hy/?wordfence_logHuman=1&hid=5074145E0EE05611956A50B021A32DE7');
</script>
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.armradio.am/hy/wp-content/themes/armradiohy/stylesheet/ie-fix/PIE.php);
	}
	div.search-wrapper .search-text{ width: 185px; }
	div.feedback-wrapper a{ left: 0px; }
	div.top-navigation-left{ width: 50%; text-align: left; }
	span.portfolio-thumbnail-image-hover{ filter: alpha(opacity=0) !important; }
	span.hover-link, span.hover-video, span.hover-zoom{ display: none !important; }
	div.top-post-slider .flexslider ul.slides .flex-caption a{ display: block; }
	div.recent-comment-widget .recent-comment-widget-thumbnail{ width: 55px; }
</style>
<![endif]-->
 
 
<meta property="og:site_name" content="Հայաստանի Հանրային Ռադիո"/>
<meta property="og:title" content="Սուտ չի ասել٫չի ասելու. Ծառուկյան դաշինքը Հայաստանի հյուսիսային շրջաններում էր"/>
<meta property="og:url" content="http://www.armradio.am/hy/2017/03/16/%d5%bd%d5%b8%d6%82%d5%bf-%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d9%ab%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d5%b8%d6%82-%d5%ae%d5%a1%d5%bc%d5%b8%d6%82%d5%af%d5%b5%d5%a1%d5%b6-%d5%a4%d5%a1%d5%b7%d5%ab/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Այսօր նախընտրական քարոզչության շրջանակներում Գագիկ Ծառուկյանը մեկնել է Հայաստանի հյուսիսային շրջաններ, հանդիպել նաեւ  Արթիկ քաղաքի բնակիչներին: Նա նշել է, որ երբեք սուտ չի ասել ու սուտ չի ասելու այս հուսախաբ ժողովրդին, և այդ վստահությունը պետք է վերկանագնել:"/>
<meta property="og:image" content="http://www.armradio.am/hy/wp-content/uploads/2017/03/Ծ3.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="450"/>
 
<meta itemprop="description" content="Այսօր նախընտրական քարոզչության շրջանակներում Գագիկ Ծառուկյանը մեկնել է Հայաստանի հյուսիսային շրջաններ, հանդիպել նաեւ  Արթիկ քաղաքի բնակիչներին: Նա նշել է, որ երբեք սուտ չի ասել ու սուտ չի ասելու այս հուսախաբ ժողովրդին, և այդ վստահությունը պետք է վերկանագնել:"/>
<meta itemprop="image" content="http://www.armradio.am/hy/wp-content/uploads/2017/03/Ծ3.jpg"/>
 
 
 
 
<link rel="shortcut icon" href="http://www.armradio.am/hy/wp-content/uploads/2012/09/favicon.ico" type="image/x-icon"/><meta property="og:image" content="http://www.armradio.am/hy/wp-content/uploads/2017/03/Ծ3-200x200.jpg"/>
</head>
<body class="post-template-default single single-post postid-160983 single-format-standard custom-background">
<div class="body-wrapper">
<div class="container-wrapper">
<div class="top-navigation-wrapper container wrapper">
<div class="top-navigation ">
<div class="top-navigation-left"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-4312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4312"><a href="http://www.armradio.am/hy/%d5%bc%d5%a1%d5%a4%d5%ab%d5%b8%d5%ac%d5%b8%d6%82%d6%80/">Ռադիոլուր</a></li>
<li id="menu-item-4305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4305"><a href="http://www.armradio.am/hy/%d5%ab%d5%b6%d5%b9%d5%ba%d5%a5%d5%bd-%d5%ac%d5%bd%d5%a5%d5%ac/">Ինչպես լսել</a></li>
<li id="menu-item-22369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22369"><a href="http://www.armradio.am/hy/%d5%ae%d6%80%d5%a1%d5%a3%d5%ab%d6%80/">Ծրագիր</a></li>
<li id="menu-item-4316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4316"><a href="http://www.armradio.am/hy/%d5%af%d5%a1%d5%b5%d6%84%d5%ab-%d6%84%d5%a1%d6%80%d5%bf%d5%a5%d5%a6/">Կայքի քարտեզ</a></li>
<li id="menu-item-4304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4304"><a href="http://www.armradio.am/hy/%d5%af%d5%b8%d5%b6%d5%bf%d5%a1%d5%af%d5%bf/">Կոնտակտ</a></li>
<li id="menu-item-4310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4310"><a href="http://www.armradio.am/en">English</a></li>
<li id="menu-item-4311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4311"><a href="http://www.armradio.am/ru">Русский</a></li>
<li id="menu-item-128385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128385"><a href="http://www.armradio.am/az">Azərbaycanca</a></li>
</ul></div></div>
<div class="top-navigation-right">
 
<div id="gdl-social-icon" class="social-wrapper">
<div class="social-icon-wrapper">
<div class="social-icon"><a target="_blank" href="http://facebook.com/armradio.am"><img src="http://www.armradio.am/hy/wp-content/themes/armradiohy/images/icon/social-icon/facebook.png" alt="facebook"/></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/@armradio"><img src="http://www.armradio.am/hy/wp-content/themes/armradiohy/images/icon/social-icon/twitter.png" alt="twitter"/></a></div><div class="social-icon"><a target="_blank" href="http://www.youtube.com/user/mhertv"><img src="http://www.armradio.am/hy/wp-content/themes/armradiohy/images/icon/social-icon/youtube.png" alt="youtube"/></a></div><div class="social-icon"><a target="_blank" href="/cdn-cgi/l/email-protection#7f1e1b1216113f1e0d120d1e1b1610511e12"><img src="http://www.armradio.am/hy/wp-content/themes/armradiohy/images/icon/social-icon/email.png" alt="email"/></a></div> </div>  
</div>  
 
<div class="top-search-form">
<div class="search-wrapper">
<div class="gdl-search-form">
<form method="get" id="searchform" action="http://www.armradio.am/hy/">
<div class="search-text">
<input type="text" value="Որոնել..." name="s" id="s" autocomplete="off" data-default="Որոնել..."/>
</div>
<input type="submit" id="searchsubmit"/>
<div class="clear"></div>
</form>
</div>
</div>
</div>
</div>  
<div class="clear"></div>
</div>  
<div class="top-navigation-wrapper-gimmick"></div>
</div>  
<div class="header-wrapper main container">
 
<div class="logo-wrapper">
<a href="http://www.armradio.am/hy"><img src="http://www.armradio.am/hy/wp-content/uploads/2014/10/logo_hy.png" alt=""/></a> </div>
<div class="logo-right-text"><div class="clear"></div> <a title="Հիշում եմ և պահանջում" href="http://www.armradio.am/hy/genocide100/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/03/genocide100_hy.jpg" alt=""/></a></div><div class="header-top-marquee"><div class="marquee-icon"></div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.armradio.am/hy/2017/03/16/%d5%b0%d5%a1%d6%81-%d5%a2%d5%a5%d6%80%d5%b8%d5%b2-%d5%a1%d6%80%d5%a9%d5%b8%d6%82%d6%80-%d5%bd%d5%a1%d6%80%d5%a3%d5%bd%d5%b5%d5%a1%d5%b6%d5%a8-%d5%b4%d5%a1%d5%b0%d5%a1%d6%81%d5%a5%d5%ac/">«Հաց բերող» Արթուր Սարգսյանը մահացել է</a></div><div><a href="http://www.armradio.am/hy/2017/03/15/%d5%a1%d5%a9%d5%a5%d5%b7%d5%b5%d5%a1%d5%b6%d5%a8-%d5%ba%d5%a1%d6%80%d5%bf%d5%be%d5%a5%d6%81-%d5%af%d5%a1%d5%bc%d5%a1%d5%be%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%b5%d5%b8%d6%82%d5%b6%d5%a8-%d5%b4%d5%ab/">Աթեշյանը պարտվեց, կառավարությունը միջամտեց</a></div><div><a href="http://www.armradio.am/hy/2017/03/15/2-71/">Անդրադարձ Արցախի խնդրին ու խորհրդարանական ընտրություններին. Սարգսյան-Պուտին հանդիպումը</a></div><div><a href="http://www.armradio.am/hy/2017/03/15/%d5%b4%d5%b8%d5%bd%d5%af%d5%be%d5%a1%d5%b5%d5%b8%d6%82%d5%b4-%d5%af%d5%a1%d5%b5%d5%a1%d6%81%d5%a5%d5%ac-%d5%a5%d5%b6-%d5%b0%d5%a1%d5%b5-%d5%bc%d5%b8%d6%82%d5%bd%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%a1/">Մոսկվայում կայացել են հայ-ռուսական բարձր մակարդակի բանակցությունները</a></div><div><a href="http://www.armradio.am/hy/2017/03/15/%d5%ba%d5%a1%d5%b5%d5%a9%d5%b5%d5%b8%d6%82%d5%b6%d5%9d-%d5%a4%d5%a1%d5%b4%d5%a1%d5%bd%d5%af%d5%b8%d5%bd%d5%b8%d6%82%d5%b4-%d5%af%d5%a1%d5%b6-%d5%a6%d5%b8%d5%b0%d5%a5%d6%80/">Պայթյուն՝ Դամասկոսում. կան զոհեր</a></div></div><div class="clear"></div></div></div>
 
<div class="clear"></div>
<div class="wpsr_floatbts_anchor"></div>
<div class="gdl-navigation-wrapper">
<div class="responsive-menu-wrapper"><select id="menu-main" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4307 menu-item-depth-0" value="http://www.armradio.am/hy">Սկիզբ</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4303 menu-item-depth-0" value="http://www.armradio.am/hy/category/politics/">Քաղաքական</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285 menu-item-depth-0" value="http://www.armradio.am/hy/category/society/">Հասարակություն</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4287 menu-item-depth-0" value="http://www.armradio.am/hy/category/analytics/">Վերլուծական</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4286 menu-item-depth-0" value="http://www.armradio.am/hy/category/world/">Միջազգային</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4302 menu-item-depth-0" value="http://www.armradio.am/hy/category/economics/">Տնտեսական</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4308 menu-item-depth-0" value="http://www.armradio.am/hy/category/culture/">Մշակույթ</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4322 menu-item-depth-0" value="http://www.armradio.am/hy/category/sport/">Սպորտ</option>
</select></div><div class="navigation-wrapper"><div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-1" class="sf-menu"><li id="menu-item-4307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4307"><a href="http://www.armradio.am/hy">Սկիզբ</a></li>
<li id="menu-item-4303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4303"><a href="http://www.armradio.am/hy/category/politics/">Քաղաքական</a></li>
<li id="menu-item-4285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285"><a href="http://www.armradio.am/hy/category/society/">Հասարակություն</a></li>
<li id="menu-item-4287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4287"><a href="http://www.armradio.am/hy/category/analytics/">Վերլուծական</a></li>
<li id="menu-item-4286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4286"><a href="http://www.armradio.am/hy/category/world/">Միջազգային</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4302"><a href="http://www.armradio.am/hy/category/economics/">Տնտեսական</a></li>
<li id="menu-item-4308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4308"><a href="http://www.armradio.am/hy/category/culture/">Մշակույթ</a></li>
<li id="menu-item-4322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4322"><a href="http://www.armradio.am/hy/category/sport/">Սպորտ</a></li>
</ul></div></div> <div class="clear"></div>
</div>
</div>  
<div class="content-wrapper main container">
<div class="page-wrapper single-blog single-sidebar right-sidebar">
<div class="row"><div class="gdl-page-left eight columns"><div class="row"><div class="gdl-page-item  mb20 gdl-blog-full twelve columns"><h1 class="blog-title"><a href="http://www.armradio.am/hy/2017/03/16/%d5%bd%d5%b8%d6%82%d5%bf-%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d9%ab%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d5%b8%d6%82-%d5%ae%d5%a1%d5%bc%d5%b8%d6%82%d5%af%d5%b5%d5%a1%d5%b6-%d5%a4%d5%a1%d5%b7%d5%ab/">Սուտ չի ասել٫չի ասելու. Ծառուկյան դաշինքը Հայաստանի հյուսիսային շրջաններում էր</a></h1><div class="blog-info-wrapper"><div class="blog-date-wrapper"><a href="http://www.armradio.am/hy/2017/03/16/">17:11, 16 Մրտ 2017</a></div><div class="blog-author"><a href="http://www.armradio.am/hy/author/news/" title="Լիլիթ Մուրադյան-ի գրառումները" rel="author">Լիլիթ Մուրադյան</a></div><div class="blog-comment"><span>անջատված</span></div><div class="clear"></div></div><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-slider"><div class="flexslider gdl-slider"><ul class="slides"><li><a data-rel="fancybox" data-fancybox-group="gal0" href="http://www.armradio.am/hy/wp-content/uploads/2017/03/Ծ3.jpg" title=""><img src="http://www.armradio.am/hy/wp-content/uploads/2017/03/Ծ3-620x300.jpg" alt=""/></a></li><li><a data-rel="fancybox" data-fancybox-group="gal0" href="http://www.armradio.am/hy/wp-content/uploads/2017/03/Ծ1.jpg" title=""><img src="http://www.armradio.am/hy/wp-content/uploads/2017/03/Ծ1-620x300.jpg" alt=""/></a></li></ul></div></div><div class="clear"></div><div class="blog-content"><p><img class="alignnone size-full wp-image-74152" src="http://www.armradio.am/hy/wp-content/uploads/2014/12/annamartikyan.jpg" alt="" width="274" height="77"/><br/>
Այսօր նախընտրական քարոզչության շրջանակներում Գագիկ Ծառուկյանը մեկնել է Հայաստանի հյուսիսային շրջաններ, հանդիպել նաեւ  Արթիկ քաղաքի բնակիչներին: Նա նշել է, որ երբեք սուտ չի ասել ու սուտ չի ասելու այս հուսախաբ ժողովրդին, և այդ վստահությունը պետք է վերկանագնել:</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-160983-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.armradio.am/hy/wp-content/uploads/2017/03/ANNA-MART-16-03-CARUKYAN.mp3?_=1"/><a href="http://www.armradio.am/hy/wp-content/uploads/2017/03/ANNA-MART-16-03-CARUKYAN.mp3">http://www.armradio.am/hy/wp-content/uploads/2017/03/ANNA-MART-16-03-CARUKYAN.mp3</a></audio>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.armradio.am/hy/2017/03/16/%d5%bd%d5%b8%d6%82%d5%bf-%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d9%ab%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d5%b8%d6%82-%d5%ae%d5%a1%d5%bc%d5%b8%d6%82%d5%af%d5%b5%d5%a1%d5%b6-%d5%a4%d5%a1%d5%b7%d5%ab/" data-a2a-title="Սուտ չի ասել٫չի ասելու. Ծառուկյան դաշինքը Հայաստանի հյուսիսային շրջաններում էր"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.armradio.am%2Fhy%2F2017%2F03%2F16%2F%25d5%25bd%25d5%25b8%25d6%2582%25d5%25bf-%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d9%25ab%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d5%25b8%25d6%2582-%25d5%25ae%25d5%25a1%25d5%25bc%25d5%25b8%25d6%2582%25d5%25af%25d5%25b5%25d5%25a1%25d5%25b6-%25d5%25a4%25d5%25a1%25d5%25b7%25d5%25ab%2F&amp;linkname=%D5%8D%D5%B8%D6%82%D5%BF%20%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D9%AB%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D5%B8%D6%82.%20%D4%BE%D5%A1%D5%BC%D5%B8%D6%82%D5%AF%D5%B5%D5%A1%D5%B6%20%D5%A4%D5%A1%D5%B7%D5%AB%D5%B6%D6%84%D5%A8%20%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%B0%D5%B5%D5%B8%D6%82%D5%BD%D5%AB%D5%BD%D5%A1%D5%B5%D5%AB%D5%B6%20%D5%B7%D6%80%D5%BB%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B4%20%D5%A7%D6%80" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.armradio.am%2Fhy%2F2017%2F03%2F16%2F%25d5%25bd%25d5%25b8%25d6%2582%25d5%25bf-%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d9%25ab%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d5%25b8%25d6%2582-%25d5%25ae%25d5%25a1%25d5%25bc%25d5%25b8%25d6%2582%25d5%25af%25d5%25b5%25d5%25a1%25d5%25b6-%25d5%25a4%25d5%25a1%25d5%25b7%25d5%25ab%2F&amp;linkname=%D5%8D%D5%B8%D6%82%D5%BF%20%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D9%AB%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D5%B8%D6%82.%20%D4%BE%D5%A1%D5%BC%D5%B8%D6%82%D5%AF%D5%B5%D5%A1%D5%B6%20%D5%A4%D5%A1%D5%B7%D5%AB%D5%B6%D6%84%D5%A8%20%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%B0%D5%B5%D5%B8%D6%82%D5%BD%D5%AB%D5%BD%D5%A1%D5%B5%D5%AB%D5%B6%20%D5%B7%D6%80%D5%BB%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B4%20%D5%A7%D6%80" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.armradio.am%2Fhy%2F2017%2F03%2F16%2F%25d5%25bd%25d5%25b8%25d6%2582%25d5%25bf-%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d9%25ab%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d5%25b8%25d6%2582-%25d5%25ae%25d5%25a1%25d5%25bc%25d5%25b8%25d6%2582%25d5%25af%25d5%25b5%25d5%25a1%25d5%25b6-%25d5%25a4%25d5%25a1%25d5%25b7%25d5%25ab%2F&amp;linkname=%D5%8D%D5%B8%D6%82%D5%BF%20%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D9%AB%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D5%B8%D6%82.%20%D4%BE%D5%A1%D5%BC%D5%B8%D6%82%D5%AF%D5%B5%D5%A1%D5%B6%20%D5%A4%D5%A1%D5%B7%D5%AB%D5%B6%D6%84%D5%A8%20%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%B0%D5%B5%D5%B8%D6%82%D5%BD%D5%AB%D5%BD%D5%A1%D5%B5%D5%AB%D5%B6%20%D5%B7%D6%80%D5%BB%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B4%20%D5%A7%D6%80" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="http://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.armradio.am%2Fhy%2F2017%2F03%2F16%2F%25d5%25bd%25d5%25b8%25d6%2582%25d5%25bf-%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d9%25ab%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d5%25b8%25d6%2582-%25d5%25ae%25d5%25a1%25d5%25bc%25d5%25b8%25d6%2582%25d5%25af%25d5%25b5%25d5%25a1%25d5%25b6-%25d5%25a4%25d5%25a1%25d5%25b7%25d5%25ab%2F&amp;linkname=%D5%8D%D5%B8%D6%82%D5%BF%20%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D9%AB%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D5%B8%D6%82.%20%D4%BE%D5%A1%D5%BC%D5%B8%D6%82%D5%AF%D5%B5%D5%A1%D5%B6%20%D5%A4%D5%A1%D5%B7%D5%AB%D5%B6%D6%84%D5%A8%20%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%B0%D5%B5%D5%B8%D6%82%D5%BD%D5%AB%D5%BD%D5%A1%D5%B5%D5%AB%D5%B6%20%D5%B7%D6%80%D5%BB%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B4%20%D5%A7%D6%80" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="http://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fwww.armradio.am%2Fhy%2F2017%2F03%2F16%2F%25d5%25bd%25d5%25b8%25d6%2582%25d5%25bf-%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d9%25ab%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d5%25b8%25d6%2582-%25d5%25ae%25d5%25a1%25d5%25bc%25d5%25b8%25d6%2582%25d5%25af%25d5%25b5%25d5%25a1%25d5%25b6-%25d5%25a4%25d5%25a1%25d5%25b7%25d5%25ab%2F&amp;linkname=%D5%8D%D5%B8%D6%82%D5%BF%20%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D9%AB%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D5%B8%D6%82.%20%D4%BE%D5%A1%D5%BC%D5%B8%D6%82%D5%AF%D5%B5%D5%A1%D5%B6%20%D5%A4%D5%A1%D5%B7%D5%AB%D5%B6%D6%84%D5%A8%20%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%B0%D5%B5%D5%B8%D6%82%D5%BD%D5%AB%D5%BD%D5%A1%D5%B5%D5%AB%D5%B6%20%D5%B7%D6%80%D5%BB%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B4%20%D5%A7%D6%80" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.armradio.am%2Fhy%2F2017%2F03%2F16%2F%25d5%25bd%25d5%25b8%25d6%2582%25d5%25bf-%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d9%25ab%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d5%25b8%25d6%2582-%25d5%25ae%25d5%25a1%25d5%25bc%25d5%25b8%25d6%2582%25d5%25af%25d5%25b5%25d5%25a1%25d5%25b6-%25d5%25a4%25d5%25a1%25d5%25b7%25d5%25ab%2F&amp;linkname=%D5%8D%D5%B8%D6%82%D5%BF%20%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D9%AB%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D5%B8%D6%82.%20%D4%BE%D5%A1%D5%BC%D5%B8%D6%82%D5%AF%D5%B5%D5%A1%D5%B6%20%D5%A4%D5%A1%D5%B7%D5%AB%D5%B6%D6%84%D5%A8%20%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%B0%D5%B5%D5%B8%D6%82%D5%BD%D5%AB%D5%BD%D5%A1%D5%B5%D5%AB%D5%B6%20%D5%B7%D6%80%D5%BB%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B4%20%D5%A7%D6%80" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.armradio.am%2Fhy%2F2017%2F03%2F16%2F%25d5%25bd%25d5%25b8%25d6%2582%25d5%25bf-%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d9%25ab%25d5%25b9%25d5%25ab-%25d5%25a1%25d5%25bd%25d5%25a5%25d5%25ac%25d5%25b8%25d6%2582-%25d5%25ae%25d5%25a1%25d5%25bc%25d5%25b8%25d6%2582%25d5%25af%25d5%25b5%25d5%25a1%25d5%25b6-%25d5%25a4%25d5%25a1%25d5%25b7%25d5%25ab%2F&amp;linkname=%D5%8D%D5%B8%D6%82%D5%BF%20%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D9%AB%D5%B9%D5%AB%20%D5%A1%D5%BD%D5%A5%D5%AC%D5%B8%D6%82.%20%D4%BE%D5%A1%D5%BC%D5%B8%D6%82%D5%AF%D5%B5%D5%A1%D5%B6%20%D5%A4%D5%A1%D5%B7%D5%AB%D5%B6%D6%84%D5%A8%20%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%B0%D5%B5%D5%B8%D6%82%D5%BD%D5%AB%D5%BD%D5%A1%D5%B5%D5%AB%D5%B6%20%D5%B7%D6%80%D5%BB%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B4%20%D5%A7%D6%80" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div></div><div class="comment-wrapper"> 
 
 
 <h3>Մեկնաբանություններ</h3><div class="fb-comments" data-href="http://www.armradio.am/hy/2017/03/16/%d5%bd%d5%b8%d6%82%d5%bf-%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d9%ab%d5%b9%d5%ab-%d5%a1%d5%bd%d5%a5%d5%ac%d5%b8%d6%82-%d5%ae%d5%a1%d5%bc%d5%b8%d6%82%d5%af%d5%b5%d5%a1%d5%b6-%d5%a4%d5%a1%d5%b7%d5%ab/" data-numposts="5" data-width="580" data-colorscheme="light"></div></div></div></div><div class="clear"></div></div></div><div class='four columns gdl-right-sidebar'><div class='sidebar-wrapper'><div class="custom-sidebar"> <div class="textwidget"><a href="#" onclick="window.open('http://player.armradio.am/', 'aio_radio_player', 'width=720, height=355'); return false;"><img src="https://www.armradio.am/hy/wp-content/uploads/2015/05/live.png" alt=""/></a></div>
</div><div class="custom-sidebar"><div class="gdl-header-wrapper"><h3 class="gdl-header-title">Վերջին լուրեր</h3><div class="gdl-header-gimmick right"></div><div class="clear"></div></div><div class='gdl-recent-post-widget'> <div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%bd%d5%b8%d6%81%d5%ab%d5%a1%d5%ac%d5%a1%d5%af%d5%a1%d5%b6-%d5%ad%d5%b6%d5%a4%d5%ab%d6%80%d5%b6%d5%a5%d6%80%d5%ab-%d5%ac%d5%b8%d6%82%d5%ae%d5%b8%d6%82%d5%b4%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/10/axqatutyun-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%bd%d5%b8%d6%81%d5%ab%d5%a1%d5%ac%d5%a1%d5%af%d5%a1%d5%b6-%d5%ad%d5%b6%d5%a4%d5%ab%d6%80%d5%b6%d5%a5%d6%80%d5%ab-%d5%ac%d5%b8%d6%82%d5%ae%d5%b8%d6%82%d5%b4%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1/">
Սոցիալական խնդիրների լուծումները նախընտրական ծրագրերում
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">19:19, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%b4%d5%a1%d5%b5%d6%80-%d5%a1%d5%a9%d5%b8%d5%bc%d5%a8-%d5%b0%d5%a5%d5%bf%d5%a5%d6%82%d5%b8%d6%82%d5%b4-%d5%a7-%d5%ba%d5%b8%d5%ac%d5%bd%d5%b8%d6%82%d5%b4-%d5%a8%d5%b6%d5%a9%d5%a1%d6%81%d5%b8%d5%b2/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/02/ter-vahram-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%b4%d5%a1%d5%b5%d6%80-%d5%a1%d5%a9%d5%b8%d5%bc%d5%a8-%d5%b0%d5%a5%d5%bf%d5%a5%d6%82%d5%b8%d6%82%d5%b4-%d5%a7-%d5%ba%d5%b8%d5%ac%d5%bd%d5%b8%d6%82%d5%b4-%d5%a8%d5%b6%d5%a9%d5%a1%d6%81%d5%b8%d5%b2/">
Մայր աթոռը հետեւում է Պոլսում ընթացող զարգացումներին.Տեր Վահրամ
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">19:14, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%ab%d5%b6%d5%b9-%d5%af%d5%b0%d5%a1%d5%bb%d5%b8%d6%80%d5%a4%d5%ab-%d5%ba%d5%b8%d5%ac%d5%bd%d5%b8-%d5%b0%d5%a1%d5%b5%d5%b8%d6%81-%d5%ba%d5%a1%d5%bf%d6%80%d5%ab%d5%a1%d6%80%d6%84%d5%ab-%d5%bf%d5%a5/"><img src="http://www.armradio.am/hy/wp-content/uploads/2017/03/bekchyan-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%ab%d5%b6%d5%b9-%d5%af%d5%b0%d5%a1%d5%bb%d5%b8%d6%80%d5%a4%d5%ab-%d5%ba%d5%b8%d5%ac%d5%bd%d5%b8-%d5%b0%d5%a1%d5%b5%d5%b8%d6%81-%d5%ba%d5%a1%d5%bf%d6%80%d5%ab%d5%a1%d6%80%d6%84%d5%ab-%d5%bf%d5%a5/">
Ինչ կհաջորդի Պոլսո հայոց պատրիարքի տեղապահի ընտրություններին
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">18:54, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/4363/"><img src="http://www.armradio.am/hy/wp-content/uploads/2017/03/Armenian-Renaissance-Party1-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/4363/">
Մեր պատգամավորների 70-80 տոկոսը՝ ոչ գվում է, ոչ բվում. Արթուր Բաղդասարյան
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">18:26, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%b0%d5%b5%d5%a4-%d5%b6-%d6%84%d5%a1%d6%80%d5%b8%d5%a6%d5%a1%d6%80%d5%b7%d5%a1%d5%be%d5%b6-%d5%a1%d5%b5%d5%bd%d6%85%d6%80-%d5%a1%d5%b6%d6%81%d5%af%d5%a1%d6%81%d6%80%d5%a5%d6%81-%d5%a1%d5%bb%d5%a1/"><img src="http://www.armradio.am/hy/wp-content/uploads/2017/03/teyleryan-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%b0%d5%b5%d5%a4-%d5%b6-%d6%84%d5%a1%d6%80%d5%b8%d5%a6%d5%a1%d6%80%d5%b7%d5%a1%d5%be%d5%b6-%d5%a1%d5%b5%d5%bd%d6%85%d6%80-%d5%a1%d5%b6%d6%81%d5%af%d5%a1%d6%81%d6%80%d5%a5%d6%81-%d5%a1%d5%bb%d5%a1/">
ՀՅԴ-ն քարոզարշավն այսօր անցկացրեց Աջափնյակում
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">18:01, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%b0%d5%b8%d5%a2%d5%a5%d5%ac%d5%b5%d5%a1%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%b4%d5%ab%d5%bb%d5%b8%d6%81%d5%a1%d5%bc%d5%b8%d6%82%d5%b4%d5%9d-%d5%b6%d5%be%d5%ab%d6%80%d5%be%d5%a1%d5%ae-%d5%a1%d5%be/"><img src="http://www.armradio.am/hy/wp-content/uploads/2017/03/avag-petrosyan2-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%b0%d5%b8%d5%a2%d5%a5%d5%ac%d5%b5%d5%a1%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%b4%d5%ab%d5%bb%d5%b8%d6%81%d5%a1%d5%bc%d5%b8%d6%82%d5%b4%d5%9d-%d5%b6%d5%be%d5%ab%d6%80%d5%be%d5%a1%d5%ae-%d5%a1%d5%be/">
Հոբելյանական միջոցառում՝ նվիրված Ավագ Պետրոսյանի ծննդյան 105 ամյակին
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">17:26, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%b4%d5%a1%d5%bf%d5%b9%d5%a5%d5%ac%d5%ab-%d5%a3%d5%b6%d5%b8%d5%be-%d5%ba%d5%a1%d6%80%d5%a1%d6%80%d5%bf%d5%a1%d5%b6%d5%b5%d5%b8%d6%82%d5%a9-%d5%bf%d6%80%d5%a1%d5%b4%d5%a1%d5%a4%d6%80%d5%a5%d5%ac/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/04/gyuxvolort-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%b4%d5%a1%d5%bf%d5%b9%d5%a5%d5%ac%d5%ab-%d5%a3%d5%b6%d5%b8%d5%be-%d5%ba%d5%a1%d6%80%d5%a1%d6%80%d5%bf%d5%a1%d5%b6%d5%b5%d5%b8%d6%82%d5%a9-%d5%bf%d6%80%d5%a1%d5%b4%d5%a1%d5%a4%d6%80%d5%a5%d5%ac/">
Մատչելի գնով պարարտանյութ տրամադրելու ծրագիրը՝ օրակարգում
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">17:18, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%bf%d5%a5%d5%b2%d5%ab-%d5%a7-%d5%b8%d6%82%d5%b6%d5%a5%d6%81%d5%a5%d5%ac-%d5%ac%d5%a1%d5%be%d5%a1%d5%a3%d5%b8%d6%82%d5%b5%d5%b6-%d5%af%d5%ab%d5%b6-%d5%a3%d5%b8%d6%80%d5%ae%d5%a1%d6%80%d5%a1/"><img src="http://www.armradio.am/hy/wp-content/uploads/2017/03/12878_am_6-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%bf%d5%a5%d5%b2%d5%ab-%d5%a7-%d5%b8%d6%82%d5%b6%d5%a5%d6%81%d5%a5%d5%ac-%d5%ac%d5%a1%d5%be%d5%a1%d5%a3%d5%b8%d6%82%d5%b5%d5%b6-%d5%af%d5%ab%d5%b6-%d5%a3%d5%b8%d6%80%d5%ae%d5%a1%d6%80%d5%a1/">
Տեղի է ունեցել «Լավագույն կին գործարար 2017» մրցանակաբաշխությունը
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">16:01, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%b0%d5%a1%d6%81-%d5%a2%d5%a5%d6%80%d5%b8%d5%b2-%d5%a1%d6%80%d5%a9%d5%b8%d6%82%d6%80-%d5%bd%d5%a1%d6%80%d5%a3%d5%bd%d5%b5%d5%a1%d5%b6%d5%a8-%d5%b4%d5%a1%d5%b0%d5%a1%d6%81%d5%a5%d5%ac/"><img src="http://www.armradio.am/hy/wp-content/uploads/2017/02/hac-berox-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%b0%d5%a1%d6%81-%d5%a2%d5%a5%d6%80%d5%b8%d5%b2-%d5%a1%d6%80%d5%a9%d5%b8%d6%82%d6%80-%d5%bd%d5%a1%d6%80%d5%a3%d5%bd%d5%b5%d5%a1%d5%b6%d5%a8-%d5%b4%d5%a1%d5%b0%d5%a1%d6%81%d5%a5%d5%ac/">
«Հաց բերող» Արթուր Սարգսյանը մահացել է
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">15:50, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%a1%d5%a1%d5%b0-%d5%ab-%d5%be%d5%a5%d6%80%d5%a1%d5%a4%d5%a1%d6%80%d5%b1%d5%b6-%d5%a1%d5%ba%d5%a1%d5%b0%d5%b8%d5%be%d5%a5%d5%ac%d5%b8%d6%82-%d5%b0%d5%a1%d5%b4%d5%a1%d6%80-%d5%af%d5%a1%d5%bc%d5%a1/"><img src="http://www.armradio.am/hy/wp-content/uploads/2017/03/mirumyan-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%a1%d5%a1%d5%b0-%d5%ab-%d5%be%d5%a5%d6%80%d5%a1%d5%a4%d5%a1%d6%80%d5%b1%d5%b6-%d5%a1%d5%ba%d5%a1%d5%b0%d5%b8%d5%be%d5%a5%d5%ac%d5%b8%d6%82-%d5%b0%d5%a1%d5%b4%d5%a1%d6%80-%d5%af%d5%a1%d5%bc%d5%a1/">
ԱԱՀ-ի վերադարձն ապահովելու համար կառավարությունը հատկացրեց 5 միլիարդ դրամ
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
<a href="http://www.armradio.am/hy/2017/03/16/">15:34, 16 Մրտ 2017</a> </div>
</div>
</div>
<div class="clear"></div>
</div>
</div><br><div class="recent-post-widget"><h3 class="recent-post-widget-title"><a href=/hy/all/>Դիտել բոլոր լուրերը</a></div></h3></div><div class="custom-sidebar"><div class="gdl-header-wrapper"><h3 class="gdl-header-title">Լուրերը նկարներում</h3><div class="gdl-header-gimmick right"></div><div class="clear"></div></div><div class='gdl-recent-post-slider-widget-wrapper'><div class='gdl-recent-post-slider-widget'> <div class="recent-post-slider-widget">
<div class="recent-post-slider-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%bd%d5%b8%d6%81%d5%ab%d5%a1%d5%ac%d5%a1%d5%af%d5%a1%d5%b6-%d5%ad%d5%b6%d5%a4%d5%ab%d6%80%d5%b6%d5%a5%d6%80%d5%ab-%d5%ac%d5%b8%d6%82%d5%ae%d5%b8%d6%82%d5%b4%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/10/axqatutyun-400x270.jpg" alt=""/></a></div>
<div class="recent-post-slider-caption">
<h4 class="recent-post-slider-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%bd%d5%b8%d6%81%d5%ab%d5%a1%d5%ac%d5%a1%d5%af%d5%a1%d5%b6-%d5%ad%d5%b6%d5%a4%d5%ab%d6%80%d5%b6%d5%a5%d6%80%d5%ab-%d5%ac%d5%b8%d6%82%d5%ae%d5%b8%d6%82%d5%b4%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1/">
Սոցիալական խնդիրների լուծումները նախընտրական ծրագրերում
</a>
</h4>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-slider-widget">
<div class="recent-post-slider-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%b4%d5%a1%d5%b5%d6%80-%d5%a1%d5%a9%d5%b8%d5%bc%d5%a8-%d5%b0%d5%a5%d5%bf%d5%a5%d6%82%d5%b8%d6%82%d5%b4-%d5%a7-%d5%ba%d5%b8%d5%ac%d5%bd%d5%b8%d6%82%d5%b4-%d5%a8%d5%b6%d5%a9%d5%a1%d6%81%d5%b8%d5%b2/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/02/ter-vahram-400x270.jpg" alt=""/></a></div>
<div class="recent-post-slider-caption">
<h4 class="recent-post-slider-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%b4%d5%a1%d5%b5%d6%80-%d5%a1%d5%a9%d5%b8%d5%bc%d5%a8-%d5%b0%d5%a5%d5%bf%d5%a5%d6%82%d5%b8%d6%82%d5%b4-%d5%a7-%d5%ba%d5%b8%d5%ac%d5%bd%d5%b8%d6%82%d5%b4-%d5%a8%d5%b6%d5%a9%d5%a1%d6%81%d5%b8%d5%b2/">
Մայր աթոռը հետեւում է Պոլսում ընթացող զարգացումներին.Տեր Վահրամ
</a>
</h4>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-slider-widget">
<div class="recent-post-slider-thumbnail"><a href="http://www.armradio.am/hy/2017/03/16/%d5%ab%d5%b6%d5%b9-%d5%af%d5%b0%d5%a1%d5%bb%d5%b8%d6%80%d5%a4%d5%ab-%d5%ba%d5%b8%d5%ac%d5%bd%d5%b8-%d5%b0%d5%a1%d5%b5%d5%b8%d6%81-%d5%ba%d5%a1%d5%bf%d6%80%d5%ab%d5%a1%d6%80%d6%84%d5%ab-%d5%bf%d5%a5/"><img src="http://www.armradio.am/hy/wp-content/uploads/2017/03/bekchyan-400x270.jpg" alt=""/></a></div>
<div class="recent-post-slider-caption">
<h4 class="recent-post-slider-title">
<a href="http://www.armradio.am/hy/2017/03/16/%d5%ab%d5%b6%d5%b9-%d5%af%d5%b0%d5%a1%d5%bb%d5%b8%d6%80%d5%a4%d5%ab-%d5%ba%d5%b8%d5%ac%d5%bd%d5%b8-%d5%b0%d5%a1%d5%b5%d5%b8%d6%81-%d5%ba%d5%a1%d5%bf%d6%80%d5%ab%d5%a1%d6%80%d6%84%d5%ab-%d5%bf%d5%a5/">
Ինչ կհաջորդի Պոլսո հայոց պատրիարքի տեղապահի ընտրություններին
</a>
</h4>
</div>
<div class="clear"></div>
</div>
</div><div class="recent-post-slider-nav"><a class="prev"></a><a class="next"></a></div></div></div><div class="custom-sidebar"> <div class="textwidget"><a href="http://www.armradio.am/hy/%d5%b6%d5%a1%d5%a9%d5%a5%d5%ac%d5%ac%d5%a1-%d5%ac%d5%a1%d5%ac%d5%a2%d5%a5%d5%af%d5%b5%d5%a1%d5%b6-%d5%a2%d5%a1%d5%a6%d5%b4%d5%a1%d5%af%d5%a5%d5%bf/"><img class="alignnone size-full wp-image-103416" src="http://www.armradio.am/hy/wp-content/uploads/2015/10/nat_lal2.jpg"/></a></div>
</div><div class="custom-sidebar"><div class="gdl-header-wrapper"><h3 class="gdl-header-title">Որոնում</h3><div class="gdl-header-gimmick right"></div><div class="clear"></div></div><div class="gdl-search-form">
<form method="get" id="searchform" action="http://www.armradio.am/hy/">
<div class="search-text" id="search-text">
<input type="text" value="Որոնել..." name="s" id="s" autocomplete="off" data-default="Որոնել..."/>
</div>
<input type="submit" id="searchsubmit" value=""/>
<div class="clear"></div>
</form>
</div></div></div></div><div class="clear"></div></div> <div class="clear"></div>
</div>  
</div>  
 
<div class="footer-top-bar"></div>
<div class="footer-wrapper container">
<div class="footer-container">
<div class="footer-widget-wrapper">
<div class="row">
<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar"><h3 class="custom-sidebar-title">Բջջային հավելված</h3> <div class="textwidget"><a href="https://itunes.apple.com/au/app/radio-of-armenia/id849310989?mt=8" target="_blank"><img src="http://www.armradio.am/hy/wp-content/uploads/2014/10/appstore.png" width="110" height="40"/></a><a href="https://play.google.com/store/apps/details?id=com.armenia.radio" target="_blank"><img src="http://www.armradio.am/hy/wp-content/uploads/2014/10/playmarket.png" width="110" height="40"/></a></div>
</div><div class="custom-sidebar"><h3 class="custom-sidebar-title">Կապը մեզ հետ</h3> <div class="textwidget"><p>Հայաստանի Հանրապետություն<br/>
Երևան 25, Ալեք Մանուկյան 5, Ռադիոտուն<br/>
Հեռ.00 37410 570970<br/>
Ֆաքս 00 37412 570007</p>
<p> <font size="1">Լրատվությունը արտատպելու կամ օգտագործելու դեպքում հղումը Հայաստանի Հանրային Ռադիոյին պարտադիր է: Էջին վերաբերող հարցերով դիմել <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="d4b5b0b9bdba94b5a6b9a6b5b0bdbbfab5b9">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>: Գովազդի տեղադրման համար դիմել <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="4c2d280c2d3e213e2d282523622d21">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>:</font></p>
</div>
</div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar"><h3 class="custom-sidebar-title">Ռադիոլուր</h3><div class='gdl-recent-post-widget'> <div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/portfolio/16-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/01/maria_papyan2-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/portfolio/16-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/">
16.03.2017 հիմնական թողարկում
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
19:39, 16 Մրտ 2017 </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/portfolio/15-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/01/lilit_aghbalyan1-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/portfolio/15-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/">
15.03.2017 հիմնական թողարկում
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
19:48, 15 Մրտ 2017 </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/portfolio/14-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/01/lilit_aghbalyan1-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/portfolio/14-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/">
14.03.2017 հիմնական թողարկում
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
19:47, 14 Մրտ 2017 </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/portfolio/13-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/"><img src="http://www.armradio.am/hy/wp-content/uploads/2016/11/baregham_ghukasyan-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/portfolio/13-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/">
13.03.2017 հիմնական թողարկում
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
19:56, 13 Մրտ 2017 </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="recent-post-widget">
<div class="recent-post-widget-thumbnail"><a href="http://www.armradio.am/hy/portfolio/11-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/01/maria_papyan2-75x55.jpg" alt=""/></a></div>
<div class="recent-post-widget-context">
<h4 class="recent-post-widget-title">
<a href="http://www.armradio.am/hy/portfolio/11-03-2017-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d5%a9%d5%b8%d5%b2%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%b4/">
11.03.2017 հիմնական թողարկում
</a>
</h4>
<div class="recent-post-widget-info">
<div class="recent-post-widget-date">
18:54, 11 Մրտ 2017 </div>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div><div class="three columns gdl-footer-3 mb0"><div class="gdl-likebox"><div class="custom-sidebar"><h3 class="custom-sidebar-title">Գտեք մեզ</h3><iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/armradio.am&amp;width=220&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=10&amp;stream=false&amp;header=true&amp;height=432" style="border:none; overflow:hidden; width:220px; height:432px;"></iframe></div></div></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar"><h3 class="custom-sidebar-title">Մեր գործընկերները</h3> <div class="textwidget"><center>
<a href="http://www.1tv.am/hy" target="_blank"><img src="http://www.armradio.am/hy/wp-content/uploads/2014/11/1tv.png"/></a><br>
<a href="http://lyunse.com" target="_blank"><img src="http://www.armradio.am/hy/wp-content/uploads/2013/12/lyunse.png" width="180" height="31"/>
 
 <script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t53.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border=0 width=88 height=31></a>')//--></script> 
<script type="text/javascript" language="javascript">
hotlog_js="1.0";
hotlog_r=""+Math.random()+"&s=419590&im=105&r="+escape(document.referrer)+"&pg="+
escape(window.location.href);
document.cookie="hotlog=1; path=/"; hotlog_r+="&c="+(document.cookie?"Y":"N");
                  </script>
<script type="text/javascript" language="javascript1.1">
hotlog_js="1.1";hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N")
                  </script>
<script type="text/javascript" language="javascript1.2">
hotlog_js="1.2";
hotlog_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)</script>
<script type="text/javascript" language="javascript1.3">hotlog_js="1.3"</script>
<script type="text/javascript" language="javascript">hotlog_r+="&js="+hotlog_js;
document.write("<a href='http://click.hotlog.ru/?419590' target='_top'><img "+
" src='http://hit22.hotlog.ru/cgi-bin/hotlog/count?"+
hotlog_r+"&' border=0 width=88 height=31 alt=HotLog></a>")
                  </script>
<noscript>
<a href="http://click.hotlog.ru/?419590" target="_top">
<img src="http://hit22.hotlog.ru/cgi-bin/hotlog/count?s=419590&amp;im=105" border="0" width="88" height="31" alt="HotLog"></a>
</noscript>
 
<a href="http://www.ebu.ch/" target="_blank"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/10/ebu-logo.jpg"/></a><br><a href="http://www3.ebu.ch/advocacy/initiatives/psm-values" target="_blank"><img src="http://www.armradio.am/en/wp-content/uploads/2014/10/PSM-new.png" width="180" height="32"/></a><br><a href="http://www.qahana.am" target="_blank"><img src="http://www.armradio.am/hy/wp-content/uploads/2015/02/Panorama.gif" width="180" height="40"/></a><a href="http://xsport.am" target="_blank"><img src="http://www.armradio.am/banner/xsport.png" width="88" height="31"/> </a>
</center></div>
</div></div> <div class="clear"></div>
</div>  
</div>
</div>
</div> 
 
<div class="copyright-container container">
<div class="copyright-wrapper">
<div class="copyright-left">
© 2003-2014 Հայաստանի Հանրային Ռադիո </div>
<div class="copyright-right">
</div>
<div class="clear"></div>
</div>
</div>
</div>  
</div>  
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16035983-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="text/javascript">jQuery(document).ready(function(){});</script> <script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
<link rel='stylesheet' id='mediaelement-css' href='http://www.armradio.am/hy/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.armradio.am/hy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=3513e2b4ad163cc4e672dfd1e7a633b9' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"6000","pauseOnAction":"disable","thumbnail_width":"75","thumbnail_height":"50","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-includes/js/wp-embed.min.js?ver=3513e2b4ad163cc4e672dfd1e7a633b9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"hy-AM","strings":{"Close":"\u0553\u0561\u056f\u0565\u056c","Fullscreen":"\u053c\u056b\u0561\u057e\u0561\u0570\u0561\u0576","Turn off Fullscreen":"\u0531\u0576\u057b\u0561\u057f\u0565\u056c \u056c\u056b\u0561\u057e\u0561\u0570\u0561\u0576 \u0565\u0572\u0561\u0576\u0561\u056f\u0568","Go Fullscreen":"\u0532\u0561\u0581\u0565\u056c \u056c\u056b\u0561\u057e\u0561\u0570\u0561\u0576","Download File":"\u0546\u0565\u0580\u0562\u0565\u057c\u0576\u0565\u056c \u0586\u0561\u0575\u056c\u0568","Download Video":"\u0546\u0565\u0580\u0562\u0565\u057c\u0576\u0565\u056c \u057f\u0565\u057d\u0561\u0576\u0575\u0578\u0582\u0569\u0568","Play":"\u0546\u057e\u0561\u0563\u0565\u056c","Pause":"Pause","Captions\/Subtitles":"\u053d\u0578\u0580\u0561\u0563\u0580\u0565\u0580\/\u0565\u0576\u0569\u0561\u057e\u0565\u0580\u0576\u0561\u0563\u0580\u0565\u0580","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"\u0540\u0565\u057f \u057f\u0561\u056c %1 \u057e\u0561\u0575\u0580\u056f\u0575\u0561\u0576\u0578\u057e","Video Player":"\u054e\u056b\u0564\u0565\u0578 \u0576\u057e\u0561\u0563\u0561\u0580\u056f\u056b\u0579","Audio Player":"\u0531\u0578\u0582\u0564\u056b\u0578 \u0576\u057e\u0561\u0563\u0561\u0580\u056f\u056b\u0579","Volume Slider":"Volume Slider","Mute Toggle":"\u0544\u056b\u0561\u0581\u0576\u0565\u056c\/\u0561\u0576\u057b\u0561\u057f\u0565\u056c \u0571\u0561\u0575\u0576\u0568","Unmute":"\u0544\u056b\u0561\u0581\u0576\u0565\u056c \u0571\u0561\u0575\u0576\u0568","Mute":"\u0531\u0576\u057b\u0561\u057f\u0565\u056c \u0571\u0561\u0575\u0576\u0568","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/hy\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=3513e2b4ad163cc4e672dfd1e7a633b9'></script>
<script type='text/javascript' src='http://www.armradio.am/hy/wp-content/themes/armradiohy/javascript/jquery.cycle.js?ver=1.0'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&appId=328213823966594&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>